Heise - Sicherheitslücke in allen Node.js-Versionen