Ergebnis 1 bis 3 von 3
  1. #1
    Avatar von Mad Jack
    Mad Jack ist offline Lebende Foren-Legende
    registriert
    10-02-2003
    Ort
    Dagobah
    Beiträge
    1.794

    Maus oder Grafikkarte

    Problem: Server schmiert bei Mausbewegung ab und zu ab.

    Das Problem existiert nicht nur unter Linux sondern auch unter Windows. Is das ein Treiberproblem oder was meint ihr?
    .: "Das Einzigartige am Leben, ist seine Vielfältigkeit." :.
    I'm dishonest, and a dishonest man you can always trust to be dishonest. Honestly!

  2. #2
    Avatar von Mad Jack
    Mad Jack ist offline Lebende Foren-Legende
    registriert
    10-02-2003
    Ort
    Dagobah
    Beiträge
    1.794
    eine kleine zufügung meinerseits, die maus macht keine zicken unterm root, nur als anders angemeldeter User kommt es zu abstürzen durch die maus. Obwohl doch der selbe Treiber benutzt wird, oder?
    .: "Das Einzigartige am Leben, ist seine Vielfältigkeit." :.
    I'm dishonest, and a dishonest man you can always trust to be dishonest. Honestly!

  3. #3
    Avatar von Mad Jack
    Mad Jack ist offline Lebende Foren-Legende
    registriert
    10-02-2003
    Ort
    Dagobah
    Beiträge
    1.794
    Problem gelöst: Gedankenkontrolle . Nein musste ein paar Flags in der Config neusetzen.
    .: "Das Einzigartige am Leben, ist seine Vielfältigkeit." :.
    I'm dishonest, and a dishonest man you can always trust to be dishonest. Honestly!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •